TOPDesk

Feed não atualizando

Publicado em 30/04/2013 em Avisos

Muitos leitores relataram que desde o dia 04/04/2013 que os feeds do blog não estavam atualizando. Pois bem, só consegui resolver essa bronca nesse último domingo, dia 28.

Se você acompanha o Vida de Suporte pelo feed peço por favor que me confirme se o problema foi corrigido realmente.

Ah e lembrando que você também pode receber as postagens do blog por email CLICANDO AQUI!

Além é claro do Facebook, Twitter e aplicativos para Android, IPhone e Windows Phone.

Status do caso: FECHADO 🙂

36 Comentários

André disse:

Percebi que, do nada, apareceu no feedly todas as ultimas tirinhas, mas como sempre via no facebook não notava.

Agora está ok. Acabei de confirmar… 😉

Pedro disse:

Confirmado também, esta postagem foi vista primeiro via feed.

Bruno Gabriel disse:

Apo para Windows Phone? Ai sim fomos surpreendidos novamente… Não sabia disso… Vou baixar o meu agora…

Thiago disse:

Estranho. Só acompanho pelo feed e não notei qualquer erro. Tenho recebido tudo certinho.

Edelson disse:

Confirmado. Feed funcionando.

Jorge Afonso disse:

Sério que existia esse problema? O_o

Aqui eu recebia os Feeds normalmente. 😀

(usando Feedly 14.0.484 no Firefox 20.0.1)

Oppa_Canstyle disse:

Isso que dá por o Gérson pra implementar o sistema de feed do sítio!

Adalberto disse:

Aqui estava com problema, mas agora está funfando de buenas.

Google Reader (Usarei até o ultimo minuto)

strong_wind disse:

Confirmado André. E recebi todos os que tinham enroscado também.

Matheus disse:

Não recebia, agora veio tudo numa pancada só.

Adão disse:

O de ontem e hoje veio sem problemas 🙂

Igor Silva disse:

Não sabia dos apps móveis, você devia fazer uma propagando maior deles!

Mad disse:

P/ mim pode fechar o Bug! =D

Helvio disse:

Vejo os feeds direto pelo Firefox, e está travado na “Pílula vermelha” há um tempão…

aristofeles disse:

Sabia que estava estranho, um serviço tão bom e confiável como o Google Reader não podia simplesmente ter parado de funcionar.
Tudo certo agora. Espero não mais ter problema por anos adiante… (…) 🙁

Adriana Rodrigues disse:

Uso o Google Reader e, realmente, fiquei sem receber atualização por uns dias, mas chegaram todas juntas de uma vez, acho que ontem. Tudo de volta ao normal…

Luciano disse:

Não tava funcionando ?

Era só reiniciar a máquina, oras.

Emerson Santtos disse:

Agora voltou ao normal, juntamente com todas as publicações que estavam pendentes (=

stribus disse:

no the old reader apos ler esta mensagem, tive que remover e adicionar novamente o feed

Gustavo disse:

O que o André Farias não faria para as tirinhas chegarem aos leitores, não é?

Susana disse:

Sim, ta corrigido.

José disse:

Acesso o blog pelo Google Reader e pelo Feedly sem problemas nenhum. Tenho recebido atualizações normalmente.

Aluísio A. S. G. disse:

E eu achava que o André tava de férias…
(a preguiça me impede de checar o site)

Guilherme disse:

No The Old Reader não resolveu. Não recebo nenhuma atualização desde 2013-04-03.

Thiago disse:

Notei esses dias que recebi muitas tirinhas em um curto período. Achei que fosse um ‘bônus’ por bom comportamento “/

Leonardo disse:

Como o Guilherme no The Old Reader nada também. Mas estou migrando para o Feedly. Beeeem melhor! =D

Thomaz disse:

Uso o Outlook 2010, aqui não ta vindo ainda…

Nilmar disse:

Olá,
Para acompanhar as tirinhas uso os Gadgets do iGoogle (www.google.com/ig) que são atualizados através dos feeds. Tentei remover e adicionar de novo mas não atualiza mais desde a tirinha do dia 03/04/2013.

Will disse:

Ja removi e adicionei novamente, porem o feed não atualiza… o ultimo é “Pílula Vermelha” =/

Japines disse:

Recebi essa mensagem agora em outro Reader, mas no “The Old Reader” o ultimo foi da “Pilula Vermelha”

Gustavo disse:

Aqui a última publicação que aparece é a de 3 de abril de 2013 (Pílula Vermelha)

Acessei o feed pelo firefox e pelo netvibes
http://vidadesuporte.com.br/feed/

Allan disse:

Admin, atualmente o link de feeds é:

http://vidadesuporte.com.br/feed/

atualize o link do feed para:

http://feeds.feedburner.com/vidasuporte

que daí funciona em todos os leitores (estou usando o “The Old Reader” também).

Paulo Avelino disse:

Continuo com problemas para atualizar o feed,por favor me ajufrm.

Deixe uma resposta

© 2016 Vida de Suporte | Feito com Wordpress - Desenvolvimento por Dk Ribeiro